Fatal error: require_once(): Failed opening required '/wp-admin/includes/plugin-install.php' (include_path='.:/:/usr/local/php74/lib/pear') in /wp-content/plugins/filebird/includes/Recommended/Recommended.php on line 3